Connectivity issues – IP Protection GRE Tunnels
Incident Report for Imperva
Resolved
The connectivity issues have been resolved. Service level is normal.
Posted Jan 12, 2017 - 18:21 UTC
Monitoring
Service level is returning to normal.
Posted Jan 12, 2017 - 15:19 UTC
Investigating
We are investigating possible intermittent connectivity issues through Incapsula's IP Protection GRE Tunnels. Incapsula operations is working to resolve the issues. All other Incapsula systems are functioning normally.
Posted Jan 12, 2017 - 15:00 UTC
This incident affected: APAC PoPs (Auckland, New Zealand (AKL), Hong Kong (HKG), Melbourne, Australia (MEL), Osaka, Japan (OSK), Singapore (SIN), Sydney, Australia (SYD), Tokyo, Japan (TKO)), EMEA PoPs (Amsterdam, Netherlands (AMS), Frankfurt, Germany (FRA), London 1, UK (LON), Madrid, Spain (MAD), Milan, Italy (MXP), Paris, France (CDG), Stockholm, Sweden (STO), Tel Aviv, Israel (MED), Warsaw, Poland (WAR), Zurich, Switzerland (ZRH)), North American PoPs (Atlanta, GA (ATL), Ashburn, VA (IAD), Chicago 1, IL (ORD), Dallas, TX (DFW), Los Angeles, CA (LAX), Miami, FL (MIA), New York 1, NY (NYC), San Jose, CA (SJC), Seattle, WA (SEA), Toronto, Canada (TOR)), and LATAM PoPs (Sao Paulo 1, Brazil (GRU)).