Connectivity issues - São Paulo, Brazil
Incident Report for Imperva
Resolved
Service level in the São Paulo data center is normal.
Posted Oct 17, 2018 - 14:15 UTC
Monitoring
The service has been restored and functionality is being monitored.
Posted Oct 17, 2018 - 13:43 UTC
Identified
We have identified connectivity issues in the São Paulo, Brazil data center.
Traffic is being rerouted through an alternate data center in the region. Service level is returning to normal.
Posted Oct 17, 2018 - 13:20 UTC
This incident affected: LATAM PoPs (Sao Paulo 1, Brazil (GRU)).