Connectivity issues – Frankfurt
Incident Report for Imperva
Resolved
The connectivity issue has been resolved. Service level in the Frankfurt  data center is normal.
Posted Oct 09, 2016 - 09:46 UTC
Identified
We have identified intermittent connectivity issues in the Frankfurt  data center. GRE tunnels in this data center may be unavailable.
All other Incapsula systems are functioning normally.
Posted Oct 09, 2016 - 08:03 UTC
This incident affected: EMEA PoPs (Frankfurt, Germany (FRA)).